openKylin论坛

 找回密码

请问有UKUI的维护人员吗?ARM版只能装3.0,装不了3.1 [复制链接]

UKUI3.1提供的安装方法,只能用在AMD 上,用在UBUNTU上不灵。
发表于 2022-11-21 13:56:54
回复

使用道具 举报

请问有UKUI的维护人员吗?ARM版只能装3.0,装不了3.1 [复制链接]

openKylin暂时还没有适配arm
发表于 2022-11-21 22:21:26
回复

使用道具 举报

小黑屋|openKylin

GMT+8, 2022-12-6 06:26 , Processed in 0.015937 second(s), 16 queries , Gzip On.

Copyright ©2022 openKylin. All Rights Reserved .

ICP No. 15002470-12 Tianjin

快速回复 返回顶部 返回列表