社区新版论坛已上线,点击立即前往!使用 openKylin 账户授权登录,解锁更多体验!

openKylin论坛

 找回密码

安装WPS报错,提示依赖关系未满足 [复制链接]


发表于 2024-6-12 10:04:21
回复

使用道具 举报

安装WPS报错,提示依赖关系未满足 [复制链接]

你用的哪个系统?什么版本的wps?
发表于 2024-6-12 10:37:29
回复

使用道具 举报

安装WPS报错,提示依赖关系未满足 [复制链接]

lwj1231@foxmail 发表于 2024-6-12 10:37
你用的哪个系统?什么版本的wps?

openkylin2.0   应用商店提示错误 我去WPS官网下的DED安装包提示这个
 楼主| 发表于 2024-6-12 10:54:35
回复

使用道具 举报

安装WPS报错,提示依赖关系未满足 [复制链接]

之前的WPS卸载后重装。
发表于 2024-6-26 08:06:50
回复

使用道具 举报

openKylin

GMT+8, 2024-7-19 07:11 , Processed in 0.039976 second(s), 22 queries , Gzip On.

Copyright ©2022 openKylin. All Rights Reserved .

ICP No. 15002470-12 Tianjin

快速回复 返回顶部 返回列表